8 lines
214 B
Nix
8 lines
214 B
Nix
# Custom apps, that can be defined similarly to ones from nixpkgs
|
|
# You can build them using 'nix run .#example'
|
|
|
|
{ pkgs ? (import ../nixpkgs.nix) { }
|
|
, ...
|
|
}: {
|
|
# example = import ./example { inherit pkgs; };
|
|
}
|